CakePHP 4.1 を 4.0 にダウングレードする方法

  • 2020.07.30
    • CakePHP 4
現在 cakephp/app をインストールするとバージョン指定をしても cakephp/cakephp は 4.1 になります。今日はそれを 4.0 にダウングレードする方法を紹介します。